<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://yetiblog.org/archives/16447" />
<link rel="publisher" href="https://plus.google.com/u/0/108020939745747304983"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news" />
<meta property="og:description" content="La célèbre citation attribuée à Churchill sur la démocratie est une citation tronquée pour faire dire à son auteur le contraire de ce qu&#039;il voulait exprimer." />
<meta property="og:url" content="https://yetiblog.org/archives/16447" />
<meta property="og:site_name" content="Chroniques du Yéti" />
<meta property="article:publisher" content="https://www.facebook.com/yetiblog/" />
<meta property="article:author" content="https://www.facebook.com/pierrick.tillet" />
<meta property="article:tag" content="Chouard" />
<meta property="article:tag" content="Churchill" />
<meta property="article:tag" content="démocratie" />
<meta property="article:section" content="Les mots des autres" />
<meta property="article:published_time" content="2019-04-02T07:45:43+00:00" />
<meta property="article:modified_time" content="2019-04-02T16:18:52+00:00" />
<meta property="og:updated_time" content="2019-04-02T16:18:52+00:00" />
<meta property="og:image" content="https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill.jpg" />
<meta property="og:image:secure_url" content="https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La célèbre citation attribuée à Churchill sur la démocratie est une citation tronquée pour faire dire à son auteur le contraire de ce qu&#039;il voulait exprimer." />
<meta name="twitter:title" content="Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news" />
<meta name="twitter:site" content="@yetiblog" />
<meta name="twitter:image" content="https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill.jpg" />
<meta name="twitter:creator" content="@yetiblog" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://yetiblog.org/","sameAs":["https://www.facebook.com/yetiblog/","https://plus.google.com/u/0/108020939745747304983","https://www.youtube.com/channel/UCodRcB0yUNiWFf4_XvHLMXw","https://twitter.com/yetiblog"],"@id":"https://yetiblog.org/#organization","name":"Chroniques du Y\u00e9ti","logo":"https://yetiblog.org/wp-content/uploads/2017/08/yetilogo300x300.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chroniques du Yéti &raquo; Flux" href="https://yetiblog.org/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yetiblog.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://yetiblog.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://yetiblog.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://yetiblog.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://yetiblog.org/wp-content/themes/canary/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='canary-style-css'  href='https://yetiblog.org/wp-content/themes/canary/style.css' type='text/css' media='all' />
<style id='canary-style-inline-css' type='text/css'>
#masthead{
				background-image:url('') !important;
				background-size:cover;
				background-color:#1f1477
			}
			#masthead, #masthead a,#masthead .site-header-menu ul li a {
			 	color: ##FFFFFF;
			}
			#secondary.sidebar .widget .widget-title { 
				background:#1f1477;
				color: ;
			}
			button, .button, input[type="submit"],input[type="reset"] {
				background-color:; 
				color:;
			}
			#content a{ 
				color:#3f83bf;
			}
			#colophon{
				background-color:; 
			}
			#colophon,
			#colophon a{
				color:; 
			}
		
</style>
<link rel='stylesheet' id='canary-responsive-css'  href='https://yetiblog.org/wp-content/themes/canary/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://yetiblog.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://yetiblog.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://yetiblog.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://yetiblog.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://yetiblog.org/wp-content/themes/canary/assets/js/html5.js'></script>
<![endif]-->
<script type='text/javascript' src='https://yetiblog.org/wp-content/themes/canary/assets/js/main.js'></script>
<link rel='https://api.w.org/' href='https://yetiblog.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yetiblog.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yetiblog.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://yetiblog.org/?p=16447' />
<link rel="alternate" type="application/json+oembed" href="https://yetiblog.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyetiblog.org%2Farchives%2F16447" />
<link rel="alternate" type="text/xml+oembed" href="https://yetiblog.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyetiblog.org%2Farchives%2F16447&#038;format=xml" />
<style>.addtoany_subscribe img{border:0;}</style>

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
    Bookmark: "Bookmark",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via e-mail",
	SubscribeViaEmail: "Subscribe via e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or Cmd+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any e-mail address or e-mail program",
	EmailProgram: "E-mail program"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('yetiblog.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #9e9e9e; }
</style>
	<link rel="icon" href="https://yetiblog.org/wp-content/uploads/2017/08/yetilogo300x300-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://yetiblog.org/wp-content/uploads/2017/08/yetilogo300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://yetiblog.org/wp-content/uploads/2017/08/yetilogo300x300-248x250.jpg" />
<meta name="msapplication-TileImage" content="https://yetiblog.org/wp-content/uploads/2017/08/yetilogo300x300.jpg" />
</head>
<body id="site-body" class="post-template-default single single-post postid-16447 single-format-standard custom-background wp-custom-logo group-blog no-sidebar">
<div id="page" class="site">
<div class="screen-reader-text"> <a class="skip-link" href="#content">
  Skip to content  </a> </div>
<header id="masthead" class="site-header" role="banner">
    <div class="site-header-menubar">
    <div class="wrapper">
      <div id="site-header-menu" class="site-header-menu alignleft">
        <button id="menu-toggle" class="menu-toggle"><i class="fa fa-bars"></i><span>
        Menu        </span></button>
        <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu primaire">
                    <div class="clear"></div>
        </nav>
      </div>
      <div class="right-section alignright">
        <div class="search-form-wrap alignright">
          <button id="search-toggle" class="search-toggle"><i class="fa fa-search"></i><span>
          Search          </span></button>
          <form role="search" method="get" class="search-form" action="https://yetiblog.org/">
  <span class="screen-reader-text">Search for:</span> <i class="fa fa-search"></i>
  <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search" required>
  <button type="submit" class="search-submit screen-reader-text"> <span >Search</span> </button>
</form>        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <div class="site-header-main">
     <div class="site-branding logo-active"><a href="https://yetiblog.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="399" height="115" src="https://yetiblog.org/wp-content/uploads/2018/12/cropped-yetilogo-blog.jpg" class="custom-logo" alt="Chroniques du Yéti" itemprop="logo" srcset="https://yetiblog.org/wp-content/uploads/2018/12/cropped-yetilogo-blog.jpg 399w, https://yetiblog.org/wp-content/uploads/2018/12/cropped-yetilogo-blog-250x72.jpg 250w" sizes="(max-width: 399px) 100vw, 399px" /></a><p class="site-description">« Le temps est venu de changer de civilisation » Edgar Morin</p></div>    <nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Link">
            <div class="clear"></div>
    </nav>
  </div>
  <div class="clear"></div>
</header>
<div id="content" class="site-content wrapper">
<main id="main" class="site-main alignleft single-post " role="main">
  <article id="post-16447" class="post-content post-16447 post type-post status-publish format-standard has-post-thumbnail hentry category-les-mots-des-autres tag-chouard tag-churchill tag-democratie">
  <div class="entry-thumbnail">
					<a class="" href="https://yetiblog.org/archives/16447"><img width="800" height="500" src="https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill-800x500.jpg" class="attachment-canary-post-single size-canary-post-single wp-post-image" alt="Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news" srcset="https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill.jpg 800w, https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill-250x156.jpg 250w, https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill-650x406.jpg 650w, https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill-768x480.jpg 768w, https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill-760x475.jpg 760w, https://yetiblog.org/wp-content/uploads/2019/04/Chouard-Churchill-400x250.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></a>
				</div>  <div class="entry-wrap img">
    <header class="entry-header">
      <h2 class="entry-title"><a href="https://yetiblog.org/archives/16447" rel="bookmark">Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news</a></h2>    </header>
    <div class="entry-meta ">
      <ul><li class="posted-on">
				<i class="fa fa-calendar"></i>
				<span class="screen-reader-text">Posted on:</span>
				<a href="https://yetiblog.org/archives/16447" rel="bookmark">
					<time class="entry-date published" datetime="2019-04-02T09:45:43+02:00">2 avril 2019</time>
					<time class="updated screen-reader-text" datetime="2019-04-02T18:18:52+02:00">2 avril 2019</time>
				</a>
			</li><li class="byline author vcard">
				<i class="fa fa-user"></i>
				<span class="screen-reader-text">Author:</span>
				<a class="url fn n" href="https://yetiblog.org/archives/author/yeti">Pierrick Tillet</a>
			</li><li class="cat-links">
				<i class="fa fa-folder-open"></i>
				<span class="screen-reader-text">Categories:</span>
				<a href="https://yetiblog.org/archives/category/les-mots-des-autres" rel="category tag">Les mots des autres</a>
			</li><li class="tag-links">
				<i class="fa fa-tags"></i>
				<span class="screen-reader-text">Tags:</span>
				<a href="https://yetiblog.org/archives/tag/chouard" rel="tag">Chouard</a>, <a href="https://yetiblog.org/archives/tag/churchill" rel="tag">Churchill</a>, <a href="https://yetiblog.org/archives/tag/democratie" rel="tag">démocratie</a>
			</li></ul>      <div class="clear"></div>
    </div>
        <div class="entry-content">
      <p>La pire des fake news est celle qui a fini par tellement s&rsquo;enraciner dans la mémoire collective qu&rsquo;elle apparaît comme une vérité incontestable. Ainsi la célèbre citation attribuée à Churchill sur la démocratie :</p>
<p style="padding-left: 40px;"><em>« La démocratie est la pire forme de gouvernement à l&rsquo;exception de tous les autres. »</em></p>
<p>Or il s&rsquo;agit d&rsquo;une citation tronquée, nettoyée des passages pour faire dire à Churchill le contraire de ce qu&rsquo;il voulait exprimer.</p>
<p>Sur le plateau de CNews, Étienne Chouard a recadré Pascal Praud en lisant la citation complète de Winston Churchill. La voici avec les passages « nettoyés » rétablis (soulignés en gras) :</p>
<p style="padding-left: 40px;"><em>« <strong>On a pu dire que</strong> la démocratie était la pire forme de gouvernement à l&rsquo;exception de toutes celles qui ont été essayées au fil du temps<strong> ; mais il existe le sentiment, largement partagé dans notre pays, que le peuple doit être souverain, souverain de façon continue, et que l&rsquo;opinion publique, exprimée par tous les moyens constitutionnels, devrait façonner, guider et contrôler les actions de ministres qui en sont les serviteurs et non les maîtres</strong> »<br />
</em>(Winston Churchill, discours du 11 novembre 1947).</p>
<p>Voilà de quoi en boucher un coin à tous les « démocrates » de plateau-télé qui commencent à nous gonfler sérieux ! Merci, Étienne.</p>
<div align="center"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fplusjamaiscaa%2Fvideos%2F2272031773082275%2F&amp;show_text=0&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<hr />
<p>EDIT &#8211; D&rsquo;autres extraits significatifs du même discours prononcé par Churchill le 20 novembre 1947 (<a href="https://api.parliament.uk/historic-hansard/commons/1947/nov/11/parliament-bill#column_207">lien vers le texte du discours original en anglais</a>) :</p>
<p style="padding-left: 40px;"><em>« Un groupe d&rsquo;hommes qui a le contrôle de la machine et une majorité parlementaire a sans aucun doute le pouvoir de proposer ce qu&rsquo;il veut sans le moindre égard pour le fait que le peuple l&rsquo;apprécie ou non, ou la moindre référence à sa présence dans son programme de campagne.</em><br />
<em>[&#8230;]</em><br />
<em>Le parti adverse doit-il vraiment être autorisé à faire adopter des lois affectant le caractère même de ce pays dans les dernières années de ce Parlement sans aucun appel au droit de vote du peuple, qui l&rsquo;a placé là où il est ? Non, Monsieur, la démocratie dit: « Non, mille fois non. Vous n&rsquo;avez pas le droit de faire passer, dans la dernière phase d&rsquo;une législature, des lois qui ne sont pas acceptées ni désirées par la majorité populaire. »</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://yetiblog.org/archives/16447" data-a2a-title="Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fyetiblog.org%2Farchives%2F16447&amp;linkname=%C3%89tienne%20Chouard%20%3A%20la%20c%C3%A9l%C3%A8bre%20citation%20attribu%C3%A9e%20%C3%A0%20Churchill%20sur%20la%20d%C3%A9mocratie%20est%20une%20fake%20news" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fyetiblog.org%2Farchives%2F16447&amp;linkname=%C3%89tienne%20Chouard%20%3A%20la%20c%C3%A9l%C3%A8bre%20citation%20attribu%C3%A9e%20%C3%A0%20Churchill%20sur%20la%20d%C3%A9mocratie%20est%20une%20fake%20news" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fyetiblog.org%2Farchives%2F16447&amp;linkname=%C3%89tienne%20Chouard%20%3A%20la%20c%C3%A9l%C3%A8bre%20citation%20attribu%C3%A9e%20%C3%A0%20Churchill%20sur%20la%20d%C3%A9mocratie%20est%20une%20fake%20news" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      <div class="clear"></div>
    </div>
      </div>
    
    <nav class="navigation post-navigation" role="navigation">
        <h2 class="screen-reader-text">Navigation de l’article</h2>
        <div class="nav-links"><div class="nav-previous"><a href="https://yetiblog.org/archives/16443" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Gilets jaunes, guerre d&rsquo;usure : de « Macron démission » à « révolution ! »</span></a></div><div class="nav-next"><a href="https://yetiblog.org/archives/16455" rel="next"><span class="meta-nav" aria-hidden="true">Suivant</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Témoignage : « J&rsquo;ai oublié de prendre un billet de train&#8230; »</span></a></div>
			<div class="clear"></div>
		</div>
    </nav>  <div class="clear"></div>
  <div class="author-info vcard author-5">
    <div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/00ad3cd02ec7de8d6201f8b5ad9dd204?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00ad3cd02ec7de8d6201f8b5ad9dd204?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </div>
    <div class="author-description">
      <h3 class="author-title"> <strong><a href="https://yetiblog.org/archives/author/yeti" title="Posts by Pierrick Tillet" rel="author" class="author url fn">
        Pierrick Tillet        </a></strong></h3>
      <div class="author-bio">Un &quot;voyageur à domicile&quot; en quête d&#039;un changement de civilisation, mais qui n&#039;attend pas &quot;le monde d&#039;après&quot; pour commencer à vivre.</div>      <div class="author-metas"><a href=https://yetiblog.org/archives/author/yeti title="2853 Posts" class="posts"><i class="fa fa-thumb-tack"></i><span>2853</span></a><a href="http://yetiblog.org/" rel="noopener" target="_blank" class="social web" title="Author&#039;s Website"><i class="fa fa-globe"></i><span>Website</span></a><a href="https://yetiblog.org/archives/author/yeti/feed" rel="noopener"  title="Subscribe RSS Feed" target="_blank" class="social rss"><i class="fa fa-rss"></i><span>RSS Feed</span></a><div class="clear"></div>
		</div>    </div>
    <div class="clear"></div>
  </div>
    <div class="clear"> </div>
</article></main>
<aside id="secondary" class="sidebar alignright widget-area" role="complementary">
  <section id="add_to_any_subscribe_widget-2" class="widget widget_add_to_any_subscribe_widget"><h4 class="widget-title">S'ABONNER AU BLOG DU YÉTI</h4>
		<span class="a2a_kit a2a_follow" data-a2a-url="https://yetiblog.org/feed"><a class="a2a_dd addtoany_subscribe" href="https://www.addtoany.com/subscribe?linkurl=https%3A%2F%2Fyetiblog.org%2Ffeed&amp;linkname=Chroniques%20du%20Y%C3%A9ti" style=";background:url(https://yetiblog.org/wp-content/plugins/add-to-any-subscribe/subscribe_16_16.png) no-repeat scroll 9px 0px !important;padding:0 0 0 30px;display:inline-block;height:16px;line-height:16px;vertical-align:middle;" target="_blank">Choisir votre mode d'abonnement</a></span>
		
<script>
var a2a_config = a2a_config || {};
</script>
<script async src="https://static.addtoany.com/menu/page.js">
</script>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">À LA UNE</h4>		<ul>
											<li>
					<a href="https://yetiblog.org/archives/16470">Présidence Macron : une fake niouze ridicule qui tourne à la république bénallière</a>
									</li>
											<li>
					<a href="https://yetiblog.org/archives/16455">Témoignage : « J&rsquo;ai oublié de prendre un billet de train&#8230; »</a>
									</li>
											<li>
					<a href="https://yetiblog.org/archives/16447">Étienne Chouard : la célèbre citation attribuée à Churchill sur la démocratie est une fake news</a>
									</li>
											<li>
					<a href="https://yetiblog.org/archives/16443">Gilets jaunes, guerre d&rsquo;usure : de « Macron démission » à « révolution ! »</a>
									</li>
											<li>
					<a href="https://yetiblog.org/archives/16437">Bob Solo, plein les mirettes : 01042019</a>
									</li>
					</ul>
		</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">ARCHIVES</h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://yetiblog.org/archives/date/2019/04'> avril 2019 </option>
	<option value='https://yetiblog.org/archives/date/2019/03'> mars 2019 </option>
	<option value='https://yetiblog.org/archives/date/2019/02'> février 2019 </option>
	<option value='https://yetiblog.org/archives/date/2019/01'> janvier 2019 </option>
	<option value='https://yetiblog.org/archives/date/2018/12'> décembre 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/11'> novembre 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/10'> octobre 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/09'> septembre 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/08'> août 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/07'> juillet 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/06'> juin 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/05'> mai 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/04'> avril 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/03'> mars 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/02'> février 2018 </option>
	<option value='https://yetiblog.org/archives/date/2018/01'> janvier 2018 </option>
	<option value='https://yetiblog.org/archives/date/2017/12'> décembre 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/11'> novembre 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/10'> octobre 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/09'> septembre 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/08'> août 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/07'> juillet 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/06'> juin 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/05'> mai 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/04'> avril 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/03'> mars 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/02'> février 2017 </option>
	<option value='https://yetiblog.org/archives/date/2017/01'> janvier 2017 </option>
	<option value='https://yetiblog.org/archives/date/2016/12'> décembre 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/11'> novembre 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/10'> octobre 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/09'> septembre 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/08'> août 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/07'> juillet 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/06'> juin 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/05'> mai 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/04'> avril 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/03'> mars 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/02'> février 2016 </option>
	<option value='https://yetiblog.org/archives/date/2016/01'> janvier 2016 </option>
	<option value='https://yetiblog.org/archives/date/2015/12'> décembre 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/11'> novembre 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/10'> octobre 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/09'> septembre 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/08'> août 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/07'> juillet 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/06'> juin 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/05'> mai 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/04'> avril 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/03'> mars 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/02'> février 2015 </option>
	<option value='https://yetiblog.org/archives/date/2015/01'> janvier 2015 </option>
	<option value='https://yetiblog.org/archives/date/2014/12'> décembre 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/11'> novembre 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/10'> octobre 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/09'> septembre 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/08'> août 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/07'> juillet 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/06'> juin 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/05'> mai 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/04'> avril 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/03'> mars 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/02'> février 2014 </option>
	<option value='https://yetiblog.org/archives/date/2014/01'> janvier 2014 </option>
	<option value='https://yetiblog.org/archives/date/2013/12'> décembre 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/11'> novembre 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/10'> octobre 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/09'> septembre 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/08'> août 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/07'> juillet 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/06'> juin 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/05'> mai 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/04'> avril 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/03'> mars 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/02'> février 2013 </option>
	<option value='https://yetiblog.org/archives/date/2013/01'> janvier 2013 </option>
	<option value='https://yetiblog.org/archives/date/2012/12'> décembre 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/11'> novembre 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/10'> octobre 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/09'> septembre 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/08'> août 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/07'> juillet 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/06'> juin 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/05'> mai 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/04'> avril 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/03'> mars 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/02'> février 2012 </option>
	<option value='https://yetiblog.org/archives/date/2012/01'> janvier 2012 </option>
	<option value='https://yetiblog.org/archives/date/2011/12'> décembre 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/11'> novembre 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/10'> octobre 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/09'> septembre 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/08'> août 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/07'> juillet 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/06'> juin 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/05'> mai 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/04'> avril 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/03'> mars 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/02'> février 2011 </option>
	<option value='https://yetiblog.org/archives/date/2011/01'> janvier 2011 </option>
	<option value='https://yetiblog.org/archives/date/2010/12'> décembre 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/11'> novembre 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/10'> octobre 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/09'> septembre 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/08'> août 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/07'> juillet 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/06'> juin 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/05'> mai 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/04'> avril 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/03'> mars 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/02'> février 2010 </option>
	<option value='https://yetiblog.org/archives/date/2010/01'> janvier 2010 </option>
	<option value='https://yetiblog.org/archives/date/2009/12'> décembre 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/11'> novembre 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/10'> octobre 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/09'> septembre 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/08'> août 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/07'> juillet 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/06'> juin 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/05'> mai 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/04'> avril 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/03'> mars 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/02'> février 2009 </option>
	<option value='https://yetiblog.org/archives/date/2009/01'> janvier 2009 </option>
	<option value='https://yetiblog.org/archives/date/2008/12'> décembre 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/11'> novembre 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/10'> octobre 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/09'> septembre 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/08'> août 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/07'> juillet 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/06'> juin 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/05'> mai 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/04'> avril 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/03'> mars 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/02'> février 2008 </option>
	<option value='https://yetiblog.org/archives/date/2008/01'> janvier 2008 </option>
	<option value='https://yetiblog.org/archives/date/2007/12'> décembre 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/11'> novembre 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/10'> octobre 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/09'> septembre 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/08'> août 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/07'> juillet 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/06'> juin 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/05'> mai 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/04'> avril 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/03'> mars 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/02'> février 2007 </option>
	<option value='https://yetiblog.org/archives/date/2007/01'> janvier 2007 </option>
	<option value='https://yetiblog.org/archives/date/2006/12'> décembre 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/11'> novembre 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/10'> octobre 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/09'> septembre 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/08'> août 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/07'> juillet 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/06'> juin 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/05'> mai 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/04'> avril 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/03'> mars 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/02'> février 2006 </option>
	<option value='https://yetiblog.org/archives/date/2006/01'> janvier 2006 </option>
	<option value='https://yetiblog.org/archives/date/2005/12'> décembre 2005 </option>
	<option value='https://yetiblog.org/archives/date/2005/11'> novembre 2005 </option>
	<option value='https://yetiblog.org/archives/date/2005/10'> octobre 2005 </option>

		</select>
		</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">LES RUBRIQUES</h4><form action="https://yetiblog.org" method="get"><label class="screen-reader-text" for="cat">LES RUBRIQUES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="5">Chroniques anciennes</option>
	<option class="level-0" value="8">Débat</option>
	<option class="level-0" value="324">Grandes marées</option>
	<option class="level-0" value="394">L&rsquo;œil de Marie</option>
	<option class="level-0" value="4">Le monde du Yéti</option>
	<option class="level-0" value="7">Les bafouilles du Partageux</option>
	<option class="level-0" value="2">Les mots des autres</option>
	<option class="level-0" value="1">Non classé</option>
	<option class="level-0" value="94">Plein la gueule</option>
	<option class="level-0" value="13">Plein les mirettes</option>
	<option class="level-0" value="244">Sondages du Yéti</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="text-2" class="widget widget_text"><h4 class="widget-title">CONTACTS</h4>			<div class="textwidget"><ul>
<li><a href="mailto:yeti@yetiblog.org">Pierrick Tillet (Le Yéti</a><a href="mailto:yeti@yetiblog.org">)</a></li>
<li><a href="mailto:partageux@yetiblog.org">Le Partageux</a></li>
</ul>
</div>
		</section></aside>

<div class="clear"></div>
</div>
<footer id="colophon" class="site-footer " role="contentinfo">
  <div class="wrapper">
        <div class="site-info centertext footer-copy">
      © 2017  Chroniques du Yéti.  Propulsé par WordPress.    </div>
  </div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/yetiblog.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yetiblog.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://yetiblog.org/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body></html>